<%@ Page Language="vb" AutoEventWireup="false" Codebehind="VersionIncompatible.aspx.vb" Inherits="vigienet.VersionIncompatible"%> VersionIncompatible

La version du navigateur internet que vous utilisez n'est pas compatible avec ce programme.
Vous devez installer au minimum la version 5.5 service Pack 2 de Internet  Explorer
®
Cette version est disponible gratuitement en téléchargement sur le site de Microsoft
™.

  Mises à jour Microsoft

  version 6.0 SP1